clevis.czSiemensMania | WMmania | VySemNesmite | SiemensMania na Facebooku
EnglishČesky
SiemensMania has a brand new forum
  SiemensMania    Fórum

   Off-line verze  TESTY  Náhradní díly  Podpořte SM  

ÚVOD FÓRUM CHAT
:: Zobrazit téma - S75 chybová hláška pri flashi
 
 FAQFAQ   HledatHledat   Seznam uživatelůSeznam uživatelů   Skupiny uživatelůSkupiny uživatelů   NastaveníNastavení   ChatChat   Přihlásit, pro kontrolu soukromých zprávPřihlásit, pro kontrolu soukromých zpráv 
 BankaBanka   LoterieLoterie   Obchody uživatelůObchody uživatelů   Obchodní důmObchodní dům 

S75 chybová hláška pri flashi

 
Toto téma je zamknuto bez možnosti úpravy příspěvků a psaní odpovědí    Obsah fóra -> Firmware
Zobrazit předchozí téma :: Zobrazit následující téma  
Autor Zpráva
montycx75
kolemjdoucí

Založen: 06. 06. 2010
Příspěvky: 2

30.80 SMM
PříspěvekZaslal: st leden 01, 2014 8:53 pm    Předmět: S75 chybová hláška pri flashi Odpovědět s citátem

Zdravím.
Dostal se mi do rukou nefunkční S75.Mám ho na součástky ale řekl jsem si že ho zkusím rozběhat.Tel. nejde zapnout, žádná reakce na spouštěcí tl.
Zkusil jsem flash Winswup firmware, ten ovšem zůstane stát na hlášce BOOT_block1.

Pokus o přepnutí do servis mode přes papuau selže na hlášce boot nezaveden.
Papua po zmáčknutí tlačítka na tel pozná že se jedná o S75, následuje hláška o beta verzi pro S75.
Máte někdo nějaký tip co zkusit dál?
Díky předem.
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu
mucasco
všeználek
všeználek

Založen: 17. 11. 2006
Příspěvky: 694
Bydliště: okr. Pardubice
Telefon: nyní S75
96233.80 SMM

Příspěvky na SM: 310,-
PříspěvekZaslal: st leden 01, 2014 10:48 pm    Předmět: Odpovědět s citátem

Ahoj, myslím si že by to mohl být studený spoj pod procesorem. Měl jsem S75, která se mi začala vypínat až se jednoho dne vůbec nezapnula. Myslím, že se mi taky spojila s papuou, ale nešlo mi do toho nic nahrát.
Návod na opravu je zde Arrow http://www.siemensmania.cz/content.php?id=966

_________________
Používám: C35i --> M55 + QuickPic --> S75 --> E71 --> SK65 --> C81 --> S75

Moje sbírka telefonů

Rádio s tanečními hity 90. let
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu Odeslat e-mail Zobrazit autorovi WWW stránky
montycx75
kolemjdoucí

Založen: 06. 06. 2010
Příspěvky: 2

30.80 SMM
PříspěvekZaslal: čt leden 02, 2014 9:29 am    Předmět: Odpovědět s citátem

Ahoj.
Díky za odpověď, i když to není co bych rád četl Very Happy
Upřesním hlášku ta je přesně nothing received after bot- block 1
Z vyhledávače vypadlo také že by se mělo jednat o problém procesoru.
Vzhledem k tomu že angličtinou nevládnu musím věřit překladači Wink
Já nemám vybavení ta tenhle způsob opravy tak že mobil zůstane dál jen dárcem orgánů.
Byl to jen pokus, mám i mrtvou CX75 a ta nedá ani ťuk vůbec na nic, tahle S75 má alespoň snahu.
Návrat nahoru
Zobrazit informace o autorovi Odeslat soukromou zprávu
Zobrazit příspěvky z předchozích:   
Toto téma je zamknuto bez možnosti úpravy příspěvků a psaní odpovědí    Obsah fóra -> Firmware Časy uváděny v GMT + 1 hodina
Strana 1 z 1

 
Přejdi na:  
Nemůžete odesílat nové téma do tohoto fóra
Nemůžete odpovídat na témata v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete hlasovat v tomto fóru
Můžeš k příspěvkům připojovat soubory
Můžeš stahovat a prohlížet přiložené soubory



Powered by phpBB © phpBB Group